RubyGems Navigation menu

zendesk_api 1.0.5

Ruby wrapper for the REST API at http://www.zendesk.com. Documentation at http://developer.zendesk.com.

Versionen:

  1. 1.16.0 - November 12, 2017 (27 KB)
  2. 1.15.0 - September 09, 2017 (27 KB)
  3. 1.14.4 - March 29, 2017 (27 KB)
  4. 1.14.2 - March 09, 2017 (27 KB)
  5. 1.14.1 - March 08, 2017 (27 KB)
  6. 1.0.5 - September 13, 2013 (334 KB)
Zeige alle Versionen (115 total)

Autoren:

  • Steven Davidovitz, Michael Grosser

Besitzer:

SHA 256-Prüfsumme:

a3e2c934c5642e2eb79f7df2fef453effdd1592a362083afae8d5548e5c582eb

Downloads insgesamt 4.298.636

Für diese Version 4.281

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache License Version 2.0

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.3.6

Links: