RubyGems Navigation menu

zendesk_api 1.10.0

Ruby wrapper for the REST API at http://www.zendesk.com. Documentation at http://developer.zendesk.com.

版本列表:

  1. 1.19.0 - May 02, 2019 (27.5 KB)
  2. 1.18.0 - May 02, 2019 (27.0 KB)
  3. 1.17.0 - March 14, 2019 (27.0 KB)
  4. 1.16.0 - November 12, 2017 (27.0 KB)
  5. 1.15.0 - September 09, 2017 (27.0 KB)
  6. 1.10.0 - July 17, 2015 (155.0 KB)
显示所有 (118 个版本)

作者:

  • Steven Davidovitz, Michael Grosser

所有者:

SHA 256 checksum:

d63409e9d6997e807a26d2f477173a8a8c43a673f9070f32ae2c58286b760f10

下载总次数 6,851,393

这个版本 68,566

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache License Version 2.0

需要的 Ruby 版本: >= 1.9.0

需要的 RubyGems 版本: >= 1.3.6

相关链接: