RubyGems Navigation menu

zendesk_api 1.13.2

Ruby wrapper for the REST API at https://www.zendesk.com. Documentation at https://developer.zendesk.com.

Versions:

  1. 1.16.0 - November 12, 2017 (27 ko)
  2. 1.15.0 - September 09, 2017 (27 ko)
  3. 1.14.4 - March 29, 2017 (27 ko)
  4. 1.14.2 - March 09, 2017 (27 ko)
  5. 1.14.1 - March 08, 2017 (27 ko)
  6. 1.13.2 - December 23, 2015 (27,5 ko)
Voir toutes les versions (115)

Auteurs:

  • Steven Davidovitz, Michael Grosser

Propriétaires:

20b2ca7b0d0e17062702c6bc48007e5b9e57f24b9d4603e9d0fdd9d669c85a2cE6e7044134d12b3f4194e8a387259c1aC326ab0b25165ea0e325ac0deb2e37b55d71ef9bb6759b3205a29b9aa59f1359E0ac334efa44f5693b54f57b4a25d3b34b822c684fcf7fc66f00785d0757d93e

Total de contrôle SHA 256:

83c3821904aeb582cb17dd404dbae9be7bf3dfb4f0bbd6d2e9d35b49050b987e

Total de téléchargements 3 275 165

Pour cette version 4 700

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache License Version 2.0

Version de Ruby requise: >= 1.9.0

Required Rubygems Version: >= 1.3.6

Liens: