RubyGems Navigation menu

zendesk_api 1.17.0

Ruby wrapper for the REST API at https://www.zendesk.com. Documentation at https://developer.zendesk.com.

Versions:

  1. 1.20.0 - September 11, 2019 (27 KB)
  2. 1.19.1 - September 04, 2019 (27.5 KB)
  3. 1.19.0 - May 02, 2019 (27.5 KB)
  4. 1.18.0 - May 02, 2019 (27 KB)
  5. 1.17.0 - March 14, 2019 (27 KB)
Show all versions (120 total)

Owners:

Authors:

  • Steven Davidovitz, Michael Grosser

SHA 256 checksum:

67ea4a3125a67eca4249461ca07e2a619f51c576efb1cdeb07c72886661e66b0

Total downloads 9,135,387

For this version 84,150

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: >= 2.3

Required Rubygems Version: >= 1.3.6

Links: