RubyGems Navigation menu

zendesk_api 1.17.0

Ruby wrapper for the REST API at https://www.zendesk.com. Documentation at https://developer.zendesk.com.

Versiones:

  1. 1.19.0 - May 02, 2019 (30 KB)
  2. 1.18.0 - May 02, 2019 (30 KB)
  3. 1.17.0 - March 14, 2019 (30 KB)
  4. 1.16.0 - November 12, 2017 (30 KB)
  5. 1.15.0 - September 09, 2017 (30 KB)
Muestra todas las versiones (118 total)

Autores:

  • Steven Davidovitz, Michael Grosser

Administradores:

SHA 256 checksum:

67ea4a3125a67eca4249461ca07e2a619f51c576efb1cdeb07c72886661e66b0

Total downloads 6.402.824

Para esta versión 51.645

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

Apache License Version 2.0

Required Ruby Version: >= 2.3

Required Rubygems Version: >= 1.3.6

Enlaces: