RubyGems Navigation menu

zendesk_api 1.17.0

Ruby wrapper for the REST API at https://www.zendesk.com. Documentation at https://developer.zendesk.com.

版本列表:

  1. 1.20.0 - September 11, 2019 (27.0 KB)
  2. 1.19.1 - September 04, 2019 (27.5 KB)
  3. 1.19.0 - May 02, 2019 (27.5 KB)
  4. 1.18.0 - May 02, 2019 (27.0 KB)
  5. 1.17.0 - March 14, 2019 (27.0 KB)
显示所有 (120 个版本)

所有者:

作者:

  • Steven Davidovitz, Michael Grosser

SHA 256 checksum:

67ea4a3125a67eca4249461ca07e2a619f51c576efb1cdeb07c72886661e66b0

下载总次数 9,175,885

这个版本 84,422

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache License Version 2.0

需要的 Ruby 版本: >= 2.3

需要的 RubyGems 版本: >= 1.3.6

相关链接: