RubyGems Navigation menu

zendesk_api 1.2.9

Ruby wrapper for the REST API at http://www.zendesk.com. Documentation at http://developer.zendesk.com.

Versions:

  1. 1.17.0 - March 14, 2019 (27 KB)
  2. 1.16.0 - November 12, 2017 (27 KB)
  3. 1.15.0 - September 09, 2017 (27 KB)
  4. 1.14.4 - March 29, 2017 (27 KB)
  5. 1.14.2 - March 09, 2017 (27 KB)
  6. 1.2.9 - May 02, 2014 (350 KB)
Show all versions (116 total)

Authors:

  • Steven Davidovitz, Michael Grosser

Owners:

SHA 256 checksum:

b087ad4920d965cf5fa859a049fe133ab834214884a3be2ba4282077da7693dd

Total downloads 5,552,839

For this version 1,348

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: >= 1.8.7

Required Rubygems Version: >= 1.3.6

Links: