RubyGems Navigation menu

zendesk_api 1.6.2

Ruby wrapper for the REST API at http://www.zendesk.com. Documentation at http://developer.zendesk.com.

Versiones:

  1. 1.20.0 - September 11, 2019 (30 KB)
  2. 1.19.1 - September 04, 2019 (30 KB)
  3. 1.19.0 - May 02, 2019 (30 KB)
  4. 1.18.0 - May 02, 2019 (30 KB)
  5. 1.17.0 - March 14, 2019 (30 KB)
  6. 1.6.2 - April 03, 2015 (90 KB)
Mostrar todas las versiones (120 total)

Propietarios:

Autores:

  • Steven Davidovitz, Michael Grosser

SHA 256 checksum:

d83030d5dbd06afaa4d6f59cd6c803ccc7d987b9481f690c93cddb88f0feebdd

Total de descargas 9.233.357

Para esta versión 29.734

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache License Version 2.0

Versión de Ruby requerida: >= 1.9.0

Versión de Rubygems requerida: >= 1.3.6

Enlace: