RubyGems Navigation menu

zenslap 0.2.6

Client for zenslap continuous integration

Versions:

  1. 0.3.1 - November 10, 2010 (4.5 KB)
  2. 0.2.6 - November 10, 2010 (4.5 KB)
  3. 0.2.5 - November 10, 2010 (4.5 KB)
  4. 0.2.4 - November 10, 2010 (4.5 KB)
  5. 0.2.3 - November 10, 2010 (4 KB)
Show all versions (17 total)

Runtime Dependencies:

Authors:

  • opsb

Owners:

F746323d3a3e336b7cbff92be30ba03e

Sha 256 checksum:

781ba895650cd7d3d6472cbf1fa3defbd13f158e437cec032e5c5c63b827aa3c

Total downloads 14,960

For this version 1,288

Show all versions (17 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: