RubyGems Navigation menu

Reverse dependencies for zimbra-soap-api Latest version of the following gems require zimbra-soap-api

Total downloads 4,802

For this version 2,889

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.2

Links: