RubyGems Navigation menu

Reverse dependencies for zine Latest version of the following gems require zine

Total downloads 17,050

For this version 159

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

AGPL-3.0-or-later

Required Ruby Version: >= 2.6

Links: