RubyGems Navigation menu

zoom_rb 1.0.0

A Ruby API wrapper for zoom.us API

Versions:

  1. 1.1.1 - February 24, 2022 (56 KB)
  2. 1.1.0 - February 11, 2022 (55.5 KB)
  3. 1.0.2 - January 20, 2022 (54.5 KB)
  4. 1.0.1 - January 15, 2022 (54.5 KB)
  5. 1.0.0 - December 18, 2021 (54.5 KB)
Show all versions (17 total)

Runtime Dependencies (3):

  • httparty ~> 0.13
  • json >= 1.8
  • jwt >= 0
  • Development Dependencies (6):

    Owners:

    Pushed by:

    Authors:

    • Kyle Boe

    SHA 256 checksum:

    a4cfeb2a54f75e7fb50148168cb7bc54311cb27478f173c8b3ea24f778a28b7c

    Total downloads 249,467

    For this version 6,462

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: