RubyGems Navigation menu

action_mailer_stop 0.0.1

Call 'stop!' from an ActionMailer class to abort the delivery of your email

Gemfile
          gem 'action_mailer_stop', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install action_mailer_stop
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,175

For this version 1,175

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 5, 2013 (6 KB)

Runtime Dependencies: