RubyGems Navigation menu

better_date_to_s 0.0.1

DO NOT USE: This is an example of a gem that compromises the source code of a Rails app. If loaded, it will tar up the Rails app and place it in the public directory where it can be downloaded by anyone.

Gemfile
          gem 'better_date_to_s', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install better_date_to_s
  
  
  
  
  
  
  

Authors:

  • Benjamin Smith

Owners:

Total downloads 3,040

For this version 1,564

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 14, 2012 x86_64-darwin-11 (10 KB)
  2. 0.0.1 - March 12, 2012 (9.5 KB)

Runtime Dependencies:

Development Dependencies: