RubyGems Navigation menu

bottesque 0.0.1

An easy, ready-made Cinch bot

Gemfile
          gem 'bottesque', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install bottesque
  
  
  
  
  
  
  

Authors:

  • Dann

Owners:

Total downloads 912

For this version 912

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 28, 2013 (4.5 KB)