RubyGems Navigation menu

bundle-scraper 0.2.2

A little gnome status icons that scrapes your broadband data usage off your providers website.

Gemfile
          gem 'bundle-scraper', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install bundle-scraper
  
  
  
  
  
  
  

Total downloads 5,908

For this version 1,592

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - March 7, 2011 (8 KB)
  2. 0.2.1 - March 7, 2011 (8 KB)
  3. 0.1.4 - March 7, 2011 (8 KB)
  4. 0.1.3 - March 6, 2011 (8 KB)
Show all versions (8 total)

Development Dependencies: