RubyGems Navigation menu

busser-serverspec 0.5.3

A Busser runner plugin for Serverspec

Versions:

  1. 0.5.3 - October 17, 2014 (9.5 KB)
  2. 0.5.2 - October 16, 2014 (9.5 KB)
  3. 0.5.1 - October 16, 2014 (9.5 KB)
  4. 0.5.0 - October 16, 2014 (9.5 KB)
  5. 0.4.0 - October 6, 2014 (9 KB)
Show all versions (16 total)

Runtime Dependencies:

Authors:

  • HIGUCHI Daisuke

Owners:

Fde8436769d0733db19d4b8ee682739e

Total downloads 319,112

For this version 79,075

Show all versions (16 total)

Required Ruby Version: >= 0

Licenses:

Apache 2.0

Gemfile:
gem 'busser-serverspec', '~> 0.5.3' = Copy to clipboard Copied!

install:
gem install busser-serverspec = Copy to clipboard Copied!

Links: