RubyGems Navigation menu

cucumber-loggly 0.3.1

Cucumber log searching pluging for Loggly.

Gemfile
          gem 'cucumber-loggly', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install cucumber-loggly
  
  
  
  
  
  
  

Total downloads 5,880

For this version 1,082

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - October 16, 2012 (7.5 KB)
  2. 0.3.0 - October 16, 2012 (7.5 KB)
  3. 0.2.1 - October 16, 2012 (7.5 KB)
  4. 0.2.0 - October 16, 2012 (7.5 KB)
  5. 0.1.1 - October 14, 2012 (7.5 KB)
Show all versions (6 total)

Development Dependencies: