RubyGems Navigation menu

cybermen 0.0.1

you will be deleted!

Gemfile
          gem 'cybermen', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install cybermen
  
  
  
  
  
  
  

Total downloads 1,325

For this version 1,325

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 14, 2012 (4 KB)