RubyGems Navigation menu

database_params 0.0.0

Stores essential database parameters

Gemfile
          gem 'database_params', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install database_params
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 581

For this version 581

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - November 4, 2013 (7.5 KB)