RubyGems Navigation menu

duedil 1.1.0

A Ruby wrapper for the Duedil API

Versions:

  1. 1.1.0 - February 16, 2013 (6.5 KB)
  2. 1.0.0 - February 5, 2013 (5.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Tim Craft

Owners:

156672500b92d075fc95e61c161e9c07

Total downloads 1,631

For this version 862

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'duedil', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install duedil = Copy to clipboard Copied!

Links: