RubyGems Navigation menu

evmm 1.0.5

Create VM's with libvirt and provision them with puppet

Gemfile
          gem 'evmm', '~> 1.0.5'
  
  
  
  
  
  
  

install
          gem install evmm
  
  
  
  
  
  
  

Total downloads 5,442

For this version 924

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.5 - November 27, 2012 (10.5 KB)
  2. 1.0.4 - November 12, 2012 (10.5 KB)
  3. 1.0.3 - August 24, 2012 (10.5 KB)
  4. 1.0.2 - August 24, 2012 (10 KB)
  5. 1.0.1 - August 24, 2012 (10 KB)
Show all versions (6 total)