RubyGems Navigation menu

fail_bowl 2012.4.5

A small gem which provides tracing information about stack overflows.

Gemfile
          gem 'fail_bowl', '~> 2012.4.5'
  
  
  
  
  
  
  

install
          gem install fail_bowl
  
  
  
  
  
  
  

Total downloads 1,293

For this version 1,293

Required Ruby Version: None

Links:

Versions:

  1. 2012.4.5 - April 4, 2012 (8.5 KB)

Development Dependencies: