RubyGems Navigation menu

foundation_rails_confirm 1.0.1

Confirm dialogs using ZURB Foundation

Gemfile
          gem 'foundation_rails_confirm', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install foundation_rails_confirm
  
  
  
  
  
  
  

Total downloads 2,624

For this version 924

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - February 19, 2013 (6 KB)
  2. 1.0.0 - October 26, 2012 (6 KB)
  3. 0.0.1 - October 24, 2012 (6 KB)