RubyGems Navigation menu

greencard 0.0.5

A library for decoding and encoding vCard data, forked from vpim

Versions:

  1. 0.0.5 - April 14, 2013 (39.5 KB)
  2. 0.0.4 - April 14, 2013 (39.5 KB)
  3. 0.0.3 - April 11, 2013 (39.5 KB)
  4. 0.0.2 - April 10, 2013 (39.5 KB)
  5. 0.0.1 - April 10, 2013 (39.5 KB)

Development Dependencies:

Authors:

  • Sam Roberts, Henry Smith

Owners:

Aaf93a8d51a65931f931bd322f7a8f5f

Total downloads 3,752

For this version 1,146

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'greencard', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install greencard = Copy to clipboard Copied!

Links: