RubyGems Navigation menu

gtk2diet 0.2.0

Gtk2Diet

Gemfile
          gem 'gtk2diet', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install gtk2diet
  
  
  
  
  
  
  

Total downloads 3,645

For this version 1,284

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - April 15, 2011 (14 KB)
  2. 0.1.0 - April 14, 2011 (14 KB)
  3. 0.0.0 - April 13, 2011 (13.5 KB)

Runtime Dependencies: