RubyGems Navigation menu

hoodie_wrap 0.0.2

A simple ruby API wrapper for interacting with the Neighborhood API.

Gemfile
          gem 'hoodie_wrap', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install hoodie_wrap
  
  
  
  
  
  
  

Authors:

  • Jay Ottenstein

Owners:

Licenses:

  • MIT

Total downloads 329

For this version 242

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.0.2 - June 19, 2014 (7.5 KB)
  2. 0.0.1.pre - June 15, 2014 (7.5 KB)

Runtime Dependencies: