RubyGems Navigation menu

jakesdots 0.1.0

Jake Sandlund's dotfiles based off the Polkadots collection

Gemfile
          gem 'jakesdots', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install jakesdots
  
  
  
  
  
  
  

Total downloads 1,012

For this version 1,012

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - May 29, 2012 (6 KB)

Runtime Dependencies: