RubyGems Navigation menu

komba_itu_codes 0.4.8

Helper library for telephone country codes based on the official International Telecommunications Union specifications.

Gemfile
          gem 'komba_itu_codes', '~> 0.4.8'
  
  
  
  
  
  
  

install
          gem install komba_itu_codes
  
  
  
  
  
  
  

Authors:

  • Mani Tadayon

Owners:

Total downloads 542

For this version 542

Required Ruby Version: None

Links:

Versions:

  1. 0.4.8 - October 10, 2013 (13.5 KB)

Development Dependencies: