RubyGems Navigation menu

lovefilm 0.0.1

A ruby wrapper for the Lovefilm api.

Gemfile
          gem 'lovefilm', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install lovefilm
  
  
  
  
  
  
  

Authors:

  • Peter Coulton

Owners:

Total downloads 1,147

For this version 1,147

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 25, 2011 (4 KB)

Runtime Dependencies:

Development Dependencies: