RubyGems Navigation menu

mongohq 0.6.2

Connects to MongoHQ API and MongoHQ CLI

Gemfile
          gem 'mongohq', '~> 0.6.2'
  
  
  
  
  
  
  

install
          gem install mongohq
  
  
  
  
  
  
  

Total downloads 9,482

For this version 718

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.2 - March 14, 2013 (6 KB)
  2. 0.6.1 - March 10, 2013 (6 KB)
  3. 0.5.7 - March 7, 2012 (14.5 KB)
  4. 0.5.5 - February 29, 2012 (14 KB)
  5. 0.5.4 - February 29, 2012 (14 KB)
Show all versions (14 total)