RubyGems Navigation menu

mongoid-voteable 0.2.0

Add voting to your Mongoid documents

Versions:

  1. 0.2.0 - February 24, 2013 (6.5 KB)
  2. 0.1.1 - August 27, 2012 (6.5 KB)
  3. 0.1.0 - August 27, 2012 (5.5 KB)

Runtime Dependencies:

Authors:

  • Tom Bell

Owners:

C32081ae1628cb285e6a5d0280b59caf

Total downloads 2,395

For this version 722

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mongoid-voteable', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install mongoid-voteable = Copy to clipboard Copied!

Links: