RubyGems Navigation menu

odin_condition_dsl 0.0.3

A condition DSL for the Odin universe

Gemfile
          gem 'odin_condition_dsl', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install odin_condition_dsl
  
  
  
  
  
  
  

Authors:

  • Florian Duetsch

Owners:

Total downloads 3,207

For this version 1,120

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 25, 2011 (13 KB)
  2. 0.0.2 - May 25, 2011 (13 KB)
  3. 0.0.1 - May 22, 2011 (6 KB)

Development Dependencies: