RubyGems Navigation menu

openstreetmap-oauth-plugin 0.4.1.2

Rails plugin for implementing an OAuth Provider or Consumer

Versions:

  1. 0.4.1.2 - August 6, 2013 (53 KB)
  2. 0.4.0.1 - May 1, 2012 (52.5 KB)
Show all versions (3 total)

Authors:

  • Pelle Braendgaard

Owners:

Dee41dcf0aa0c08cf6b0eb935b7504b7

Total downloads 1,702

For this version 565

Show all versions (3 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'openstreetmap-oauth-plugin', '~> 0.4.1.2' = Copy to clipboard Copied!

install:
gem install openstreetmap-oauth-plugin = Copy to clipboard Copied!

Links: