RubyGems Navigation menu

pairup 0.0.6

A set of command-line tools for OS X to make pair programming with tmux really simple.

Versions:

  1. 0.0.6 - March 28, 2014 (7.5 KB)
  2. 0.0.5 - March 28, 2014 (7.5 KB)
  3. 0.0.4 - January 19, 2014 (7.5 KB)
  4. 0.0.3 - January 16, 2014 (7 KB)
  5. 0.0.2 - January 16, 2014 (7 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Steve Mckellar

Owners:

E7aed8816e2e30cbd6b995bb770e54ce

Total downloads 1,756

For this version 325

Show all versions (6 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'pairup', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install pairup = Copy to clipboard Copied!

Links: