RubyGems Navigation menu

pocketsphinx 0.0.4

Nice wrapper for pocketsphinx

Gemfile
          gem 'pocketsphinx', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install pocketsphinx
  
  
  
  
  
  
  

Total downloads 3,776

For this version 1,074

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - April 13, 2012 (5.5 KB)
  2. 0.0.3 - April 13, 2012 (5.5 KB)
  3. 0.0.2 - April 13, 2012 (5.5 KB)
  4. 0.0.1 - April 13, 2012 (5.5 KB)

Development Dependencies: