RubyGems Navigation menu

puzzle_selector 1.0.2

Easily select the puzzle from the Simon Tatham's Portable Puzzle Collection you want to play.

Gemfile
          gem 'puzzle_selector', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install puzzle_selector
  
  
  
  
  
  
  

Authors:

  • Jeremy Blain

Owners:

Total downloads 2,472

For this version 862

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - July 7, 2012 (525 KB)
  2. 1.0.1 - July 6, 2012 (525 KB)
  3. 1.0.0 - July 6, 2012 (525 KB)