RubyGems Navigation menu

quilb-simple_store 0.1.2

Provides a simple way to store key-value pairs.

Gemfile
          gem 'quilb-simple_store', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install quilb-simple_store
  
  
  
  
  
  
  

Total downloads 1,150

For this version 442

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.2 - May 2, 2014 (6 KB)
  2. 0.1.1 - May 1, 2014 (6 KB)
  3. 0.1.0 - March 18, 2014 (6 KB)

Runtime Dependencies: