RubyGems Navigation menu

replace_replace 0.0.2

Improve API around {Hash,Array}#replace

Gemfile
          gem 'replace_replace', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install replace_replace
  
  
  
  
  
  
  

Authors:

  • Kenichi Kamiya

Owners:

Licenses:

  • BSD 2-Clause

Total downloads 1,196

For this version 397

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 6, 2013 (7.5 KB)
  2. 0.0.1 - September 29, 2012 (6 KB)