RubyGems Navigation menu

sassy-beans 0.0.2

Add basic CSS/JS to your app

Gemfile
          gem 'sassy-beans', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install sassy-beans
  
  
  
  
  
  
  

Total downloads 1,656

For this version 866

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - June 28, 2012 (5 KB)
  2. 0.0.1 - June 28, 2012 (5 KB)