RubyGems Navigation menu

sb-heroku-autoscaler 1.0.17

This is NOT a replacement for a monitoring system, use at your own risk

Gemfile
          gem 'sb-heroku-autoscaler', '~> 1.0.17'
  
  
  
  
  
  
  

install
          gem install sb-heroku-autoscaler
  
  
  
  
  
  
  

Total downloads 16,336

For this version 1,061

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.17 - August 8, 2011 (5.5 KB)
  2. 1.0.16 - August 8, 2011 (5.5 KB)
  3. 1.0.15 - August 4, 2011 (5.5 KB)
  4. 1.0.14 - August 4, 2011 (5.5 KB)
  5. 1.0.13 - August 4, 2011 (5.5 KB)
Show all versions (17 total)