RubyGems Navigation menu

voupe_short 0.0.2

Very small gem for creating short URLs with Voupe Short

Gemfile
          gem 'voupe_short', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install voupe_short
  
  
  
  
  
  
  

Total downloads 1,327

For this version 668

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 9, 2013 (6 KB)
  2. 0.0.1 - February 6, 2013 (6 KB)