RubyGems Navigation menu

weeping_angel 0.0.1

do not blink

Gemfile
          gem 'weeping_angel', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install weeping_angel
  
  
  
  
  
  
  

Total downloads 943

For this version 943

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 14, 2012 (3.5 KB)