RubyGems Navigation menu

wordze 0.2.2

wordze.com API wrapper

Gemfile
          gem 'wordze', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install wordze
  
  
  
  
  
  
  

Authors:

  • Tomasz Mazur

Owners:

Total downloads 7,577

For this version 1,553

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - July 19, 2010 (6 KB)
  2. 0.2.1 - May 12, 2010 (6 KB)
  3. 0.2.0 - May 12, 2010 (6 KB)
  4. 0.1.2 - May 11, 2010 (6 KB)
  5. 0.1.1 - May 10, 2010 (6 KB)
Show all versions (6 total)