RubyGems Navigation menu

yahoosuggest 0.1.0

yahoo spelling suggest gem

Gemfile
          gem 'yahoosuggest', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install yahoosuggest
  
  
  
  
  
  
  

Authors:

  • Henry Mai

Owners:

Total downloads 2,716

For this version 1,417

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - November 19, 2009 (6 KB)
  2. 0.0.0 - November 12, 2009 (6 KB)

Development Dependencies: