RubyGems Navigation menu

zk-security 1.0.2

Permite añadir interfaces de seguridad a los controladores

Gemfile
          gem 'zk-security', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install zk-security
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,165

For this version 254

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.2 - June 4, 2014 (5.5 KB)
  2. 1.0.1 - October 3, 2013 (4 KB)
  3. 1.0.0 - September 12, 2013 (3.5 KB)