RubyGems Navigation menu

CVEasy 1.0.0

CVEasy is a ruby interface for the Common Vulnerabilities and Exposures (CVE) database at http://cve.mitre.org.

Versions:

  1. 1.0.0 - December 1, 2009 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Dustin Willis Webber

Owners:

4547f77730a1dcf64d10f842cd1f2042

Sha 256 checksum:

2c3b6cf1d5d4a06aa3eaa0c40d760bec5dd1c756cca45e22fbcc0f0c1316c80e

Total downloads 2,113

For this version 2,113

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: