RubyGems Navigation menu

ComfortableMexicanSofa 2.0.18

kcy2

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.0.18 - September 09, 2019 (909 KB)

Runtime Dependencies (10):

active_link_to >= 1.0.0
haml-rails >= 1.0.0
jquery-rails >= 4.3.1
kramdown >= 1.0.0
mimemagic >= 0.3.2
mini_magick >= 4.8.0
rails >= 5.2.0
rails-i18n >= 5.0.0
sassc-rails >= 2.0.0

Owners:

Pushed by:

Authors:

  • Oleg Khabarov

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 2,580

For this version 2,580

License:

MIT

Required Ruby Version: >= 2.3.0

Links: