RubyGems Navigation menu

DYAutomate 1.1.5

自动化工具

Versions:

  1. 1.1.5 - February 04, 2021 (11.5 KB)
  2. 1.1.4 - March 18, 2020 (11 KB)
  3. 1.1.3 - November 27, 2019 (11 KB)
  4. 1.1.2 - November 21, 2019 (11 KB)
  5. 1.1.1 - November 21, 2019 (11 KB)
Show all versions (15 total)

Runtime Dependencies (3):

  • claide >= 1.0.2, < 2.0
  • cocoapods >= 0
  • git >= 0
  • Development Dependencies (5):

  • bundler ~> 1.16
  • colored2 ~> 3.1.2
  • progress ~> 3.5
  • rake ~> 10.0
  • version_sorter ~> 2.2.4
  • Owners:

    Pushed by:

    Authors:

    • 陈冬冬

    SHA 256 checksum:

    49814ec77d9dff08b5fa52f5f66d810ca87bb70ba2b1e2615f9529f9c117eb8b

    Total downloads 13,394

    For this version 450

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: