RubyGems Navigation menu

MYSQLSafe 0.1.5.1

Connect to MYSQL more easily

Versions:

  1. 0.1.5.1 - December 12, 2013 (8.5 KB)
  2. 0.1.5 - October 15, 2013 (7.5 KB)
  3. 0.1.4 - September 17, 2013 (7.5 KB)
  4. 0.1.3 - September 13, 2013 (7.5 KB)
  5. 0.1.2 - September 13, 2013 (7.5 KB)
Show all versions (17 total)

Runtime Dependencies (1):

  • mysql >= 0
  • Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Sam NIssen

    SHA 256 checksum:

    19cc9e4c91204b4c9a95c4c11cb2f9b0002c5c2f67b1f0d93439c0b655e4e1bb

    Total downloads 25,018

    For this version 2,124

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: